Kan ik het formulier invullen in Windows 95/98/2000/ME/XP/Vista, MacOS of Linux of een ander besturingssysteem?

Op de website van adobe (http://www.adobe.com/) staan de systeemvereisten om te kunnen werken met Adobe Reader versie 7 of hoger.

Contact

Is uw vraag niet beantwoord? Met vragen over uw veiligheidsonderzoek kunt u contact met ons opnemen.